Be more specific about which license we use.
[privoxy.git] / templates / mod-unstable-warning
index bb35ccf..dd77c29 100644 (file)
@@ -1,6 +1,7 @@
         <h2>Warning:</h2>
         <p>
-          <b>Please note that this <em class="warning">@code-status@</em> release
-          of the proxy software is not intended for production systems!
-          <br>Use at your own risk. See the <a href="http://www.gnu.org/copyleft/gpl.html">license</a> for details.</b>
+          <strong>This Privoxy version is based on <em class="warning">@code-status@</em> code and
+          not intended for production systems!
+          <br>Use at your own risk. See the <a title="GNU General Public License version 2"
+          href="http://www.gnu.org/licenses/old-licenses/gpl-2.0.html">license</a> for details.</strong>
         </p>